*

Facebook

Recent

Autor Tema: Diagrama de vacíos de un 2.4L Turbo 1g  (Leído 25578 veces)

Desconectado Black Wolf

  • Swap de SRT4 o de H.O para mi barracuda meta a mediano plazo!
  • Mensajes: 1012
  • La causa de la causa .... es causa del mal causado
Re:Diagrama de vacíos de un 2.4L Turbo 1g
« Respuesta #60 : septiembre 17, 2016, 05:59:52 pm »
Este nuevo diagrama ya me lo habían pedido mucho así es que aquí está, 6to diagrama de vacíos ...

Diagrama para controladores de boost del tipo sangrado o "Bleed type" ...





Repito, son del tipo que menos les agrada a los Clouds ... funcionan más eficientemente con los del tipo "BALL & SPRING"
« Última Modificación: septiembre 17, 2016, 06:02:05 pm by Black Wolf »

Desconectado kazkaraz

  • Mensajes: 118
  • Cirroso LXI
Diagrama de vacíos de un 2.4L Turbo 1g
« Respuesta #61 : febrero 19, 2017, 10:07:31 pm »
Mira la línea que va libre (y que no debe de llevar tapón) es esta donde se ve el tubito rojo ...



... y como ya te mencionaron lleva un filtro (esa como esponjita de color verde, como en la imagen de abajo) ...



... cabe mencionar que los 3 solenoides (de alivio, de liberación de presión, y el barométrico) cuentan con uno cada uno de ellos!.

   Un saludo

Hola nueva mente, realizando una re-lectura he encontrado algo que me ha dejado con una duda , black Wolf en los diagramas que dibujas siempre ilustras en el solenoide de MAP con el filtrillo en la última toma, pero al revisar una imagen donde muestras que no es un tapón lo que lleva me he quedado de a seis por qué no lo había notado antes, él filtrillo está en la primera toma.

La pregunta es cómo sería el orden correcto de vacíos en el solenoide de MAP?

Y ya estando ahí una revisada a los otros no estaría por demás, es correcto el orden?

Una vez más estoy molestándote, agradezco el tiempo que le dediques a este comentario muchos tenkiusss








Enviado desde mi iPhone utilizando Tapatalk
« Última Modificación: febrero 19, 2017, 10:09:06 pm by kazkaraz »
Si quieres resultados diferentes, no hagas siempre lo mismo ;)

Desconectado phantomblanco16v

  • Global Moderator
  • *****
  • Mensajes: 11412
  • Here comes the pain mother fucker!
    • Spirit DOHC
Re:Diagrama de vacíos de un 2.4L Turbo 1g
« Respuesta #62 : febrero 20, 2017, 12:26:30 pm »
es un filtro pero parece tapon, es como una L
Carlos Alfonso
Phantom  DOHC 93,  SICK BIRD
México, D.F.

Desconectado kazkaraz

  • Mensajes: 118
  • Cirroso LXI
Re:Diagrama de vacíos de un 2.4L Turbo 1g
« Respuesta #63 : febrero 20, 2017, 12:41:50 pm »
es un filtro pero parece tapon, es como una L

Creo no me entendiste jajaja

El orden de los vacíos en el solenoide del MAP es el dilema

Si el orden partiera del arnés eléctrico (arriba hacia abajo) es vacío de múltiple , MAP y filtrillo ( como en esquemáticos)

O el orden partiera del arnés eléctrico (arriba hacia abajo) es filtrillo, vacío de múltiple y MAP o estos 2 últimos pueden ser al revés no se apresio en la foto que incluí en la primera parte





Enviado desde mi iPhone utilizando Tapatalk
Si quieres resultados diferentes, no hagas siempre lo mismo ;)

Desconectado phantomblanco16v

  • Global Moderator
  • *****
  • Mensajes: 11412
  • Here comes the pain mother fucker!
    • Spirit DOHC
Re:Diagrama de vacíos de un 2.4L Turbo 1g
« Respuesta #64 : febrero 20, 2017, 12:49:22 pm »
ahh ya..

pues yo lo he puesto así y sin pex

Si el orden partiera del arnés eléctrico (arriba hacia abajo) es vacío de múltiple , MAP y filtrillo ( como en esquemáticos)
Carlos Alfonso
Phantom  DOHC 93,  SICK BIRD
México, D.F.

Desconectado christian2712

  • Mensajes: 1
Re:Diagrama de vacíos de un 2.4L Turbo 1g
« Respuesta #65 : septiembre 02, 2017, 08:05:13 pm »
Hola que tal soy nuevo en el foro  y esta muy interesante soy christain 2712, acabo de adquirir un cirrus 2005 y el turbo no funcionaba,se le puso el cartucho nuevo pero la verdad no se cuando se activa el turbo o no se si me salio malo,o esten mal las lineas de vacio por que no se aciona la valvula que va en el multiple resumiendo se le cambio el empaque de la cabeza y cuando se encendio salio mucho humo blanco y al parecer esta consumiendo aceite , agradeceria su ayuda gracias

Enviado desde mi SM-T813 mediante Tapatalk